<!DOCTYPE html><!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> 
<!--[if IE 7]>  <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="es-AR" xml:lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!--<![endif]--> 
<head><link href="https://ahoramardelplata.com.ar/tdcss-768275d08b8cd214c5c210fdb2e468341236b4e8" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Apurate para hacer las compras: anuncian alerta meteorol\u00f3gico para el viernes","headline":"Apurate para hacer las compras: anuncian alerta meteorol\u00f3gico para el viernes","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ahoramardelplata.com.ar\/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193"},"description":"El Servicio Meteorol\u00f3gico Nacional emiti\u00f3 un alerta por tormentas para el viernes, el d\u00eda previo a la celebraci\u00f3n de Nochebuena.","url":"https:\/\/ahoramardelplata.com.ar\/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193","articleBody":"El Servicio Meteorol\u00f3gico Nacional emiti\u00f3 un alerta amarillo por tormentas para todo el viernes que impactar\u00e1 en Mar del Plata y la regi\u00f3n. \"El \u00e1rea ser\u00e1 afectada por tormentas aisladas, algunas de las cuales podr\u00e1n ser localmente fuertes. Las mismas estar\u00e1n acompa\u00f1adas de r\u00e1fagas, ocasional ca\u00edda de granizo, fuerte actividad el\u00e9ctrica y abundante ca\u00edda de agua en cortos per\u00edodos\", expresaron desde el SMN. Para esa jornada se esperan valores de precipitaci\u00f3n acumulada entre 20 y 50 mm, pudiendo ser superados de forma localizada. Recomendaciones: 1- No saques la basura. Retir\u00e1 objetos que impidan que el agua escurra. 2- Evit\u00e1 actividades al aire libre. 3- No te refugies cerca de \u00e1rboles y postes de electricidad que puedan caerse. 4- Para minimizar el riesgo de ser alcanzado por un rayo, no permanezcas en playas, r\u00edos, lagunas o piletas. 5- Estate atento ante la posible ca\u00edda de granizo. 6- Informate por las autoridades. Ten\u00e9 siempre lista una mochila de emergencias con linterna, radio, documentos y tel\u00e9fono.","datePublished":"2022-12-21T19:51:00-03:00","dateCreated":"2022-12-21T19:51:00-03:00","dateModified":"2022-12-21T19:57:38-03:00","InLanguage":"es_PA","publisher":{"@type":"Organization","name":"Ahora Mar Del Plata","url":"https:\/\/ahoramardelplata.com.ar","logo":{"@type":"ImageObject","url":"https:\/\/ahoramardelplata.com.ar\/css-custom\/224\/images\/mtg_logo-v3.png"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.ahora.com.ar\/p\/8348edc261283099f797a1e3db4220b7\/adjuntos\/224\/imagenes\/003\/410\/0003410129\/1200x675\/smart\/tormentajpg.jpg","caption":"","width":"1200","height":"675"}],"keywords":"alerta meteorol\u00f3gico, Servicio Meteorol\u00f3gico Nacional, tormenta","author":{"@type":"Person","name":"Ahora Mar Del Plata","url":""},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ahora Mar Del Plata","item":{"@id":"https:\/\/ahoramardelplata.com.ar","name":"Ahora Mar Del Plata"}},{"@type":"ListItem","position":2,"name":"Apurate para hacer las compras: anuncian alerta meteorol\u00f3gico para el viernes","item":{"@id":"https:\/\/ahoramardelplata.com.ar\/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193","name":"Apurate para hacer las compras: anuncian alerta meteorol\u00f3gico para el viernes"}}]}]</script>

<meta property="description" content="El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena."/>
<meta property="og:url" content="https://ahoramardelplata.com.ar/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193"/>
<meta property="og:title" content="Apurate para hacer las compras: anuncian alerta meteorológico para el viernes"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena."/>
<meta itemprop="url" content="https://ahoramardelplata.com.ar/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193"/>
<meta itemprop="name" content="Apurate para hacer las compras: anuncian alerta meteorológico para el viernes"/>
<meta itemprop="headline" content="Apurate para hacer las compras: anuncian alerta meteorológico para el viernes"/>
<meta itemprop="description" content="El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ahora.com.ar/p/8348edc261283099f797a1e3db4220b7/adjuntos/224/imagenes/003/410/0003410129/1200x675/smart/tormentajpg.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ahoramdp"/>
<meta name="twitter:title" content="Apurate para hacer las compras: anuncian alerta meteorológico para el viernes"/>
<meta name="twitter:description" content="El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena."/>
<meta name="twitter:creator" content="@ahoramdp"/>
<meta name="twitter:image" content="https://media.ahora.com.ar/p/8348edc261283099f797a1e3db4220b7/adjuntos/224/imagenes/003/410/0003410129/1200x675/smart/tormentajpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Apurate para hacer las compras: anuncian alerta meteorológico para el viernes</title>
	<meta name="GENERATOR" content="Thinkindot 4.8"/>
	<!-- style and script resources -->
	<!-- preloading fonts -->
	<link rel="preload" href="https://ahoramardelplata.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-regular.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahoramardelplata.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-300.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahoramardelplata.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-700.woff2" as="font" crossorigin="anonymous"/>
	<!-- styles -->
	
	<!--powered by meta-->
	<meta name="generator" content="Dos Al Cubo"/>
	<!-- Site favicon -->
	<link rel="apple-touch-icon" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/apple-touch-icon-152x152.png"/>
	<!-- IE11 tiles -->
	<meta name="msapplication-square70x70logo" content="https://ahoramardelplata.com.ar/css-custom/224/favicons/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo" content="https://ahoramardelplata.com.ar/css-custom/224/favicons/mstile-144x144.png"/>
	<meta name="msapplication-wide310x150logo" content="https://ahoramardelplata.com.ar/css-custom/224/favicons/mstile-150x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://ahoramardelplata.com.ar/css-custom/224/favicons/mstile-310x310.png"/>
	<link rel="icon" type="image/png" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/favicon-96x96.png" sizes="96x96"/>
	<link rel="shortcut icon" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/favicon.ico"/>
	<!-- favicon-192x192.png - For Android Chrome M36 to M38 this HTML is used. M39+ uses the manifest.json file. -->
	<link rel="icon" type="image/png" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/android-chrome-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://ahoramardelplata.com.ar/css-custom/224/favicons/android-chrome-512x512.png" sizes="512x512"/>
	<!-- backend -->
	
	<link href="https://vjs.zencdn.net/7.19.2/video-js.css" rel="stylesheet"/>
<meta name="description" content="El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena."/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_PA"/>
<meta http-equiv="content-language" content="es_PA"/>
<link rel="canonical" href="https://ahoramardelplata.com.ar/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193"/>

<meta http-equiv="refresh" content="900"/><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-8', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Apurate para hacer las compras: anuncian alerta meteorol&oacute;gico para el viernes',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': 'alerta meteorol&oacute;gico',
'dimension8': 'Servicio Meteorol&oacute;gico Nacional',
'dimension9': 'tormenta',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-DRR9DSKZZC"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'G-DRR9DSKZZC');
    gtag('set',
        {
            'dimension1': 'Apurate para hacer las compras: anuncian alerta meteorol&oacute;gico para el viernes',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': '',
            'dimension5': '',
            'dimension6': '',
            'dimension7': 'alerta meteorol&oacute;gico',
            'dimension8': 'Servicio Meteorol&oacute;gico Nacional',
            'dimension9': 'tormenta',
        });
</script>
<!-- End Thinkindot GA4 --><meta property="fb:pages" content="299055460294686"/>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57676300-1', 'auto'); ga('send', 'pageview');
</script>
<meta property="fb:pages" content="299055460294686"/>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15752985" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->
<!-- Google tag (gtag.js) -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-M4L3FHFM72"></script> 
<script xmlns:deferer="no">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'G-M4L3FHFM72');
</script><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 224,
application_id: "AhoraMarDelPlata",
object_type: "Nota",
object_id: "5332193",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["alerta meteorol&oacute;gico","Servicio Meteorol&oacute;gico Nacional","tormenta"], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://ahoramardelplata.com.ar/apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193/amp'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"edc9276d-b010-4f67-a974-31cd59283917","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"Ahora Mar del Plata","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"position":"bottom-right","offset":{"bottom":"48px","right":"20px"},"colors":{"circle.background":"#006092"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://ahoramardelplata.com.ar/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816815.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://ahoramardelplata.com.ar/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1635212126.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'block'  }; 
</script>

<body class="news-detail unknown unknownunknown">
	<!--[if lt IE 7]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
	<header class="main-header">		<!-- { REGION1 ~Header~ -->
		
	<div class="main-header__header-top">
	<div class="container">
	<div class="main-header__header-top-col menu-and-socials">
	<label class="hidden-nav__menu-toggler" for="menuToggler">
	<i class="icon__navtoggler icon__navtoggler--white"></i>		</label>		<label class="hidden-nav__menu-toggler" for="menuToggler">		<i class="icon-search--white" aria-hidden="true"></i>		</label>		<div class="hidden-nav">		<input type="checkbox" name="toggle-menu" id="menuToggler" class="d-none"/>		<ul class="hidden-nav__menu"><li class="hidden-nav__search-wrapper">		<form action="/resultado-busqueda" class="hidden-nav__search-form">
	<button class="hidden-nav__search-btn" type="submit" id="searchBtn" aria-label="Do a Search Button"><i class="icon-search--primary-alternative"></i></button>		<input class="hidden-nav__search-box" name="search" type="text" id="search-form" placeholder="Buscar"/>		<label for="search-form" aria-hidden="true">Buscar</label></form>		</li>		<div class="hidden-nav__menu-wrapper">		
 <!-- páginas -->
 <ul class="hidden-nav__menu-scroll-wrapper">
 <li class="hidden-nav__menu-item">
                                <a href="https://ahoramardelplata.com.ar/politica" target="" title="Ahora Mar Del Plata | Política" alt="Ahora Mar Del Plata | Política"> 
                                 
                                    Política
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/economia" target="" title="Ahora Mar Del Plata | Economía" alt="Ahora Mar Del Plata | Economía"> 
                                 
                                    Economía
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/sociedad" target="" title="Ahora Mar Del Plata | Sociedad" alt="Ahora Mar Del Plata | Sociedad"> 
                                 
                                    Sociedad
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/policiales" target="" title="Ahora Mar Del Plata | Policiales" alt="Ahora Mar Del Plata | Policiales"> 
                                 
                                    Policiales
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/deportes" target="" title="Ahora Mar Del Plata | Deportes" alt="Ahora Mar Del Plata | Deportes"> 
                                 
                                    Deportes
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/espectaculos" target="" title="Ahora Mar Del Plata | Espectáculos" alt="Ahora Mar Del Plata | Espectáculos"> 
                                 
                                    Espectáculos
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahoramardelplata.com.ar/internacionales" target="" title="Ahora Mar Del Plata | Internacionales" alt="Ahora Mar Del Plata | Internacionales"> 
                                 
                                    Internacionales
                                                                </a></li>  </ul> 

	<div class="social-links__wrapper"><ul class="social-links">		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Facebook" class="social-links__link" href="https://www.facebook.com/AhoraMDP/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Twitter" class="social-links__link" href="https://twitter.com/ahoramdp" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Instagram" class="social-links__link" href="https://www.instagram.com/ahoramardelplata/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li></ul>
	</div>		</div></ul>		<label class="hidden-nav__close-menu" for="menuToggler"></label></div>		
	<div class="social-links__wrapper"><ul class="social-links">		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Facebook" class="social-links__link" href="https://www.facebook.com/AhoraMDP/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Twitter" class="social-links__link" href="https://twitter.com/ahoramdp" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Instagram" class="social-links__link" href="https://www.instagram.com/ahoramardelplata/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li></ul>
	</div>		</div>		<div class="main-header__header-top-col">		<div class="sticky-elements-wrapper">		<!-- esto es el logo que se ve en sticky, va en el html del widget duro. Recuerden cambiar el width y el height por portal -->
	<div class="brand-logo-sticky-wrapper">
								<a class="brand-logo brand-logo--sticky" href="/">
									<img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/css-custom/224/images/header-logo-sticky.svg"  alt="Ahora Mar Del Plata" width="185" height="41"/>		</a></div>		</div></div>		<div class="main-header__header-top-col newsletter">		
 <ul class="header-links"><li class="header-links__item">  <a class="header-links__link" href="https://ahoramardelplata.com.ar/contenidos/suscripcion-newsletter.html" rel="noopener noreferrer nofollow" target="" title="Ahora Mar Del Plata | Newsletter" alt="Ahora Mar Del Plata | Newsletter">Newsletter</a>  <i class="header-links__icon icon-envelope-white"></i>  </li>  <li class="header-links__item">  <a class="header-links__link" href="https://ahoramardelplata.com.ar/contacto" rel="noopener noreferrer nofollow" target="" title="Ahora Mar Del Plata | Contactanos" alt="Ahora Mar Del Plata | Contactanos">Contactanos</a>  <i class="header-links__icon icon-envelope-white"></i>  </li></ul> 
</div>		</div>		<script async src="https://ahoramardelplata.com.ar//js-custom/xpress/header_desktop-min-version-1664376405.js" type="text/javascript"></script>		</div>		<div class="main-header__header-middle">		<div class="container">		<div class="header-middle-region-wrapper header-middle-region-wrapper__left">		<!-- { Header REGION5 -Espacio para Banner- -->
						

	<div class="date-and-weather date-and-weather--weather" data-td-script-src="https://ahoramardelplata.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js,https://ahoramardelplata.com.ar/js-custom/vendor/jquery/jquery.cookie.min-min-version-1664376405.js,https://ahoramardelplata.com.ar/js-custom/xpress/functions.custom-min-version-1664376405.js,https://ahoramardelplata.com.ar/js-custom/xpress/clima-min-version-1664376405.js">
	<span class="date-and-weather__date">miércoles 21 de diciembre de 2022</span>		<input type="checkbox" name="extendedWeather" id="extendedWeather">		<label class="date-and-weather__weather-wrapper" for="extendedWeather">		<img class="weather-icon" src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/assets/img/clima/svg/owm/03n.svg"  class="svg" height="25" width="25" alt="icon"/>		<span class="date-and-weather__temp-and-location">		<em>21</em><span>&deg;</span>		<select class="date-and-weather__location-select" name="selectCity" id="selectCity" aria-label="Seleccionar Ciudad" onchange="getClima(this.value)">		<option value="PAR">Paraná</option>		<option value="COL">Colón</option>		<option value="CON">Concordia</option>		<option value="FED">Federación</option>		<option value="FEL">Federal</option>		<option value="GUA">Gualeguay</option>		<option value="GCH">Gualeguaychú</option>		<option value="CDU">Concepción del Uruguay</option>		<option value="VGY">Villaguay</option>		<option value="NOG">Nogoyá</option>		<option value="MDQ" selected>Mar del Plata</option>		<option value="MIR">Miramar</option>		<option value="NEC">Necochea</option>		<option value="BAL">Balcarce</option>		<option value="TAN">Tandil</option>		<option value="PIN">Pinamar</option>		<option value="VGE">Villa Gesell</option>		<option value="MCH">Mar Chiquita</option>		<option value="LOB">Lobería</option></select>		</span></label>		<!-- clima desplegado ⬇️ --> 	<label class="date-and-weather__extended-weather-wrapper" for="extendedWeather"><div class="date-and-weather__extended-weather">		<div class="date-and-weather__modal-header-wrapper"><span class="date-and-weather__modal-location">		<i class="icon--map-marker icon--color-primary-alternative"></i>		<em>Mar del Plata, ARGENTINA</em></span>		<div class="date-and-weather__modal-date"><span> miércoles 21</span>&nbsp;de&nbsp;<span>diciembre 2022</span></div>		<label class="date-and-weather__close-modal" for="extendedWeather"><i class="icon--close-x icon--font-color-primary"></i></label>		</div>		<div class="date-and-weather__today-forecast-wrapper">		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__today-temp-wrapper">		<span class="date-and-weather__today-temp">21&deg;</span>		<img class="weather-icon" src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/assets/img/clima/svg/owm/03n.svg"  class="svg" height="25" width="25" alt="icon"/>		</div></div>		<div class="date-and-weather__today-forecast-col"><div class="date-and-weather__max-min-wrapper">		<span class="date-and-weather__max-temp">23&deg;</span>		<span class="date-and-weather__max-min-text">Máxima</span></div>		<div class="date-and-weather__max-min-wrapper"><span class="date-and-weather__min-temp"> 17&deg;</span>		<span class="date-and-weather__max-min-text">Mínima</span></div>		</div>		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__weather-data-wrapper">		<span class="date-and-weather__weather-data-text">Humedad:</span>		<span class="date-and-weather__weather-data-value">87%</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Presión:</span>		<span class="date-and-weather__weather-data-value">1018hPA</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Viento:</span>		<span class="date-and-weather__weather-data-value">NE 5.66km/h</span></div>		</div></div>		<div class="date-and-weather__weekly-weather-forecast-wrapper"><div class="date-and-weather__weather-box-wrapper">		<span class="date-and-weather__weather-box-day">Jueves</span>		<img class="weather-icon" src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/assets/img/clima/svg/owm/01d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">18&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 25&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Viernes</span>		<img class="weather-icon" src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/assets/img/clima/svg/owm/10d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">18&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 23&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Sábado</span>		<img class="weather-icon" src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/assets/img/clima/svg/owm/10d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">15&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 18&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		</div></div>		</label></div> 
		<!-- Header REGION5 -Espacio para Banner- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__center"><!-- { Header REGION6 -Logo- -->		

                <a class="brand-logo" href="/" rel="follow">
                <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/css-custom/224/images/header-logo.png"  alt="Ahora Mar Del Plata" width="294" height="60"></a>  		<!-- Header REGION6 -Logo- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__right"><!-- { Header REGION7 -Redes-  -->		<!-- Header REGION7 -Redes- } --></div></div>		</div>		<div class="main-header__header-bottom">		<div class="container">		<!-- { Header REGION9 -Menu-  -->
					

<nav class="main-nav">  <ul class="main-nav__pages">  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/politica" target="" title="Ahora Mar Del Plata | Política" alt="Ahora Mar Del Plata | Política" class="active">Política</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/economia" target="" title="Ahora Mar Del Plata | Economía" alt="Ahora Mar Del Plata | Economía" class="active">Economía</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/sociedad" target="" title="Ahora Mar Del Plata | Sociedad" alt="Ahora Mar Del Plata | Sociedad" class="active">Sociedad</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/policiales" target="" title="Ahora Mar Del Plata | Policiales" alt="Ahora Mar Del Plata | Policiales" class="active">Policiales</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/deportes" target="" title="Ahora Mar Del Plata | Deportes" alt="Ahora Mar Del Plata | Deportes" class="active">Deportes</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/espectaculos" target="" title="Ahora Mar Del Plata | Espectáculos" alt="Ahora Mar Del Plata | Espectáculos" class="active">Espectáculos</a></li>  <li class="main-nav__page-link">  <a href="https://ahoramardelplata.com.ar/internacionales" target="" title="Ahora Mar Del Plata | Internacionales" alt="Ahora Mar Del Plata | Internacionales" class="active">Internacionales</a></li>  </ul></nav> 
		<!-- Header REGION9 -Menu- } --></div>		</div>		<!-- { Header REGION10 -Temas del día y Alertas-  -->
	<!-- Header REGION10 -Temas del día y Alertas- } -->		<!-- REGION1 ~Header~ } --> 
	</header>
	<main role="main" class="d-flex flex-row w-100 justify-content-center">		<div class="container mx-0">		<!-- { REGION2 -->
			
	<div class="news-stopper">		<div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora Mar Del Plata.
                Si ya sos un usuario suscripto, <a href="https://ahoramardelplata.com.ar/contenidos/login.html" title="Ahora Mar Del Plata | " alt="Ahora Mar Del Plata | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahoramardelplata.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahoramardelplata.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div> 

	<header class="news-headline"><ul class="news-headline__topic">		<li class="news-headline__topic-item">		<a href="/" class="news-headline__topic-link"> Ahora Mar Del Plata
				</a>		<span class="news-headline__topic-separator">	></span>		</li></ul>		<span class="news-headline__kicker"> SMN</span>		<h1 class="news-headline__title">Apurate para hacer las compras: anuncian alerta meteorológico para el viernes</h1>		<h2 class="news-headline__article-summary">El Servicio Meteorológico Nacional emitió un alerta por tormentas para el viernes, el día previo a la celebración de Nochebuena.</h2></header> 
		<!-- REGION2 } -->
	<div class="row">
	<div class="col-12 col-lg-8">
	<!-- { REGION3 -->
					
 <div class="detail-gallery">
 <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-1" checked/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/f6699da8f8ca32c1f24b5f00bad10815/adjuntos/224/imagenes/003/410/0003410129/790x0/smart/tormentajpg.jpg"  class="detail-gallery__figure-img img-fluid" alt="tormenta.jpg" width="1280" height="853">  <div class="detail-gallery__nav">  <label for="img-0" class="detail-gallery__prev prev" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-2" class="detail-gallery__next next" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div></div> 



<script>	var _URL_API_USERS = "";
        window.objectType = "nota";
        window.organization_id = "224";
        window.application_id = "AhoraMarDelPlata";
</script>
<div data-td-script-src="https://ahoramardelplata.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js, https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js, /js/TDUserPaywall-version-1637935548.js, https://ahoramardelplata.com.ar/js/cms.tools-min-version-1635212126.js, https://ahoramardelplata.com.ar/js-custom/xpress/paywall-nota-min-version-1664376405.js"></div> 

	<div class="news-stopper"><div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora Mar Del Plata.
                Si ya sos un usuario suscripto, <a href="https://ahoramardelplata.com.ar/contenidos/login.html" title="Ahora Mar Del Plata | " alt="Ahora Mar Del Plata | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahoramardelplata.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahoramardelplata.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div>

<article class="article-body article-body--first-paragraph" data-td-script-src="https://ahoramardelplata.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js,https://ahoramardelplata.com.ar/td/modulos/encuestas/js/function-embeds-min-version-1661178821.js">
 <div class="article-body__info-wrapper"><span class="article-body__date"> <time datetime=2022-12-21T22:51:00.000Z>21 de diciembre de 2022 - 19:51</time></span>  <ul class="share-buttons"><li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir vía Facebook'">  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Facebook" alt="Ahora Mar Del Plata | Compartir vía Facebook">
 <i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir vía Twitter'">  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&related=Ahora Mar Del Plata&text=Apurate+para+hacer+las+compras%3A+anuncian+alerta+meteorol%C3%B3gico+para+el+viernes&via=@ahoramdp" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Twitter" alt="Ahora Mar Del Plata | Compartir vía Twitter">
 <i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir vía WhatsApp'">  <a href="https://api.whatsapp.com/send?text=%E2%80%9CApurate%20para%20hacer%20las%20compras%3A%20anuncian%20alerta%20meteorol%C3%B3gico%20para%20el%20viernes%E2%80%9D%20https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía WhatsApp" alt="Ahora Mar Del Plata | Compartir vía WhatsApp">
 <i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--mail" style="--mail-text:'Envíar por Email'">  <a href="mailto:?body=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&amp;subject=%E2%80%9CApurate%20para%20hacer%20las%20compras%3A%20anuncian%20alerta%20meteorol%C3%B3gico%20para%20el%20viernes%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Envíar por Email" alt="Ahora Mar Del Plata | Envíar por Email">  <i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir vía Telegram'">  <a href="https://t.me/share/url?url=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&amp;text=Apurate+para+hacer+las+compras%3A+anuncian+alerta+meteorol%C3%B3gico+para+el+viernes" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Telegram" alt="Ahora Mar Del Plata | Compartir vía Telegram">
 <i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i></a>  </li></ul>  </div>  <p>El Servicio Meteorológico Nacional emitió un alerta amarillo por tormentas para todo el viernes que impactará en Mar del Plata y la región.</p></article> 

		<section class="recommended-news">		<span class="recommended-news__object-title">	Lee además
				</span>		<div class="recommended-news__news-wrapper">		<a class="recommended-news__link" href="https://ahoramardelplata.com.ar/sociedad/emiten-alerta-meteorologico-corto-plazo-tormentas-fuertes-rafagas-y-granizo-n5331680" rel="referer" target="" title="Ahora Mar Del Plata | Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo" alt="Ahora Mar Del Plata | Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo">
	<article class="recommended-news__article">
	<figure class="recommended-news__figure">
										<img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/ac7ce2532db6e92dcec9e281f73a004c/adjuntos/224/imagenes/003/570/0003570222/116x65/smart/mar-del-plata-tormentajpg.jpg"  alt="emiten alerta meteorologico a corto plazo por tormentas fuertes, rafagas y granizo" title="emiten alerta meteorologico a corto plazo por tormentas fuertes, rafagas y granizo" width="116" height="65" class="recommended-news__img"/>		</figure>		<div class="recommended-news__info-wrapper">		<span class="recommended-news__badge">Clima</span>		<h2 class="recommended-news__title" >Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo</h2></div>		</article></a>		</div></section>
	


<article class="article-body article-body--second-paragraph">  <p>"El área será afectada por tormentas aisladas, algunas de las cuales podrán ser localmente fuertes. Las mismas estarán acompañadas de ráfagas, ocasional caída de granizo, fuerte actividad eléctrica y abundante caída de agua en cortos períodos", expresaron desde el SMN.</p></article> 



<article class="article-body article-body--second-paragraph">  <p>Para esa jornada se esperan valores de precipitación acumulada entre 20 y 50 mm, pudiendo ser superados de forma localizada.</p> <p><strong>Recomendaciones:</strong></p>  <p>1- No saques la basura. Retirá objetos que impidan que el agua escurra.</p> <p>2- Evitá actividades al aire libre.</p> <p>3- No te refugies cerca de árboles y postes de electricidad que puedan caerse.</p> <p>4- Para minimizar el riesgo de ser alcanzado por un rayo, no permanezcas en playas, ríos, lagunas o piletas.</p> <p>5- Estate atento ante la posible caída de granizo.</p> <p>6- Informate por las autoridades. Tené siempre lista una mochila de emergencias con linterna, radio, documentos y teléfono.</p></article> 

		<div class="share-buttons">		<span class="share-buttons__object-title">	Compartí la nota:
			</span>		<ul class="share-buttons__list">		<li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir via Facebook'">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Facebook" alt="Ahora Mar Del Plata | Compartir vía Facebook">
	<i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir via Twitter'">		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&related=Ahora Mar Del Plata&text=Apurate+para+hacer+las+compras%3A+anuncian+alerta+meteorol%C3%B3gico+para+el+viernes&via=@ahoramdp" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Twitter" alt="Ahora Mar Del Plata | Compartir vía Twitter">
	<i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir via WhatsApp'">		<a href="https://api.whatsapp.com/send?text=%E2%80%9CApurate%20para%20hacer%20las%20compras%3A%20anuncian%20alerta%20meteorol%C3%B3gico%20para%20el%20viernes%E2%80%9D%20https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía WhatsApp" alt="Ahora Mar Del Plata | Compartir vía WhatsApp">
	<i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--mail" style="--mail-text:'Enviar por Email'"><a href="mailto:?body=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&amp;subject=%E2%80%9CApurate%20para%20hacer%20las%20compras%3A%20anuncian%20alerta%20meteorol%C3%B3gico%20para%20el%20viernes%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Envíar por Email" alt="Ahora Mar Del Plata | Envíar por Email">		<i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir via Telegram'">		<a href="https://t.me/share/url?url=https%3A%2F%2Fahoramardelplata.com.ar%2Fapurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes-n5332193&amp;text=Apurate+para+hacer+las+compras%3A+anuncian+alerta+meteorol%C3%B3gico+para+el+viernes" target="_blank" rel="nofollow noreferrer noopener" title="Ahora Mar Del Plata | Compartir vía Telegram" alt="Ahora Mar Del Plata | Compartir vía Telegram">
	<i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>		</a></li>		</ul></div> 

		<div class="news-topics">		<span class="news-topics__title">	Temas
				</span>		<ul class="news-topics__list">		<li class="news-topics__list-item">		<a href="https://ahoramardelplata.com.ar/alerta-meteorologico-a7580">
							alerta meteorológico
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahoramardelplata.com.ar/servicio-meteorologico-nacional-a11813">
							Servicio Meteorológico Nacional
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahoramardelplata.com.ar/tormenta-a12599">
							tormenta
						</a></li>		</ul></div>
	
		<div class="related-news news-article--hover-effect">		<span class="related-news__title">	Seguí leyendo
				</span>		<div class="related-news__list">		<h2 class="related-news__news-title" >		<a href="https://ahoramardelplata.com.ar/sociedad/emiten-alerta-meteorologico-corto-plazo-tormentas-fuertes-rafagas-y-granizo-n5331680" target="" title="Ahora Mar Del Plata | Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo" alt="Ahora Mar Del Plata | Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo" rel="deferer follow">
							Emiten alerta meteorológico a corto plazo por tormentas fuertes, ráfagas y granizo
						</a></h2>		</div></div>
	
		<header class="standard-header">		<h3 class="standard-header__title">	Dejá tu comentario
			</h3></header>		<div class="comments" id="comments" data-td-script-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v9.0&amp;appId=1586547171566168&amp;autoLogAppEvents=1">
			<div class="fb-comments" data-href="https://ahoramardelplata.com.ar/c5332193" data-numposts="5" data-colorscheme="light" data-width="100%"></div></div>
			<!-- REGION3 } --></div>		<div class="col-12 col-lg-4"><!-- { REGION4 -->		
 <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_300x100_A");}</script></div>  </div> 

	<section class="top-ranked-news top-ranked-news--xs"><header class="standard-header">		<h3 class="standard-header__title">	Las Más Leídas
							</h3></header>  <a class="news-article news-article--simple-news" href="https://ahoramardelplata.com.ar/sociedad/video-mar-del-plata-amanecio-una-gigantografia-dibu-martinez-pleno-centro-n5332123" target="" title="Ahora Mar Del Plata | Video: Mar del Plata amaneció con una gigantografía de Dibu Martínez en pleno centro" alt="Ahora Mar Del Plata | Video: Mar del Plata amaneció con una gigantografía de Dibu Martínez en pleno centro">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/418888fce0407f92fd593ebc5da2de40/adjuntos/224/imagenes/004/515/0004515240/116x65/smart/imagepng.png"  alt="Video: Mar del Plata amaneció con una gigantografía de Dibu Martínez en pleno centro" title="Video: Mar del Plata amaneció con una gigantografía de Dibu Martínez en pleno centro" width="181" height="102" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Sociedad</span>  <h2 class="news-article__title" > Video: Mar del Plata amaneció con una gigantografía de Dibu Martínez en pleno centro
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahoramardelplata.com.ar/sociedad/seguridad-adicional-la-casa-barrio-privado-dibu-martinez-mantener-fanaticos-distancia-n5332182" target="" title="Ahora Mar Del Plata | Seguridad adicional en la casa de barrio privado de Dibu Martínez para mantener fanáticos a distancia" alt="Ahora Mar Del Plata | Seguridad adicional en la casa de barrio privado de Dibu Martínez para mantener fanáticos a distancia">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/2c8d20b95f988f07c6e2da7dd911ee87/adjuntos/224/imagenes/004/515/0004515119/116x65/smart/casa-dibu-1jpg.jpg"  alt="Seguridad adicional en la casa de barrio privado de Dibu Martínez para mantener fanáticos a distancia" title="Seguridad adicional en la casa de barrio privado de Dibu Martínez para mantener fanáticos a distancia" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Mañana será homenajeado</span>  <h2 class="news-article__title" > Seguridad adicional en la casa de barrio privado de Dibu Martínez para mantener fanáticos a distancia
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahoramardelplata.com.ar/como-sera-el-recibimiento-dibu-martinez-el-arena-fest-n5332120" target="" title="Ahora Mar Del Plata | Cómo será el recibimiento a Dibu Martínez en el Arena Fest" alt="Ahora Mar Del Plata | Cómo será el recibimiento a Dibu Martínez en el Arena Fest">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/4a54621f26be26b462028b9c30d22868/adjuntos/224/imagenes/004/515/0004515192/116x65/smart/emiliano-dibu-martinezjpeg.jpeg"  alt="Cómo será el recibimiento a Dibu Martínez en el Arena Fest" title="Cómo será el recibimiento a Dibu Martínez en el Arena Fest" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Deportes</span>  <h2 class="news-article__title" > Cómo será el recibimiento a Dibu Martínez en el Arena Fest
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahoramardelplata.com.ar/sin-colectivos-el-mediodia-mar-del-plata-n5332117" target="" title="Ahora Mar Del Plata | Sin colectivos hasta el mediodía en Mar del Plata" alt="Ahora Mar Del Plata | Sin colectivos hasta el mediodía en Mar del Plata">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/96cd39f5ce7c6068fa331cbb587e036e/adjuntos/224/imagenes/004/515/0004515265/116x65/smart/colectivosjpg.jpg"  alt="Sin colectivos hasta el mediodía en Mar del Plata" title="Sin colectivos hasta el mediodía en Mar del Plata" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Sociedad</span>  <h2 class="news-article__title" > Sin colectivos hasta el mediodía en Mar del Plata
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahoramardelplata.com.ar/policiales/violento-choque-un-motociclista-termino-debajo-un-colectivo-la-linea-573-n5332133" target="" title="Ahora Mar Del Plata | Violento choque: un motociclista terminó debajo de un colectivo de la línea 573" alt="Ahora Mar Del Plata | Violento choque: un motociclista terminó debajo de un colectivo de la línea 573">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/3bba8be821fb40c662ad2b492a5bfbc6/adjuntos/224/imagenes/004/515/0004515268/116x65/smart/accidentejpg.jpg"  alt="Violento choque: un motociclista terminó debajo de un colectivo de la línea 573" title="Violento choque: un motociclista terminó debajo de un colectivo de la línea 573" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Policiales</span>  <h2 class="news-article__title" > Violento choque: un motociclista terminó debajo de un colectivo de la línea 573
                            </h2></div>  </div></article>  </a></section> 
		<!-- REGION4 } --></div>		</div>		<!-- { REGION5 -->
			
	<section class="standard-widget standard-widget--">
	<!-- { ~Widget General~ REGION1 -->
			
	<header class="standard-header ">
	<h3 class="standard-header__title">
										Te puede interesar
					</h3></header>
			<!-- ~Widget General~ REGION1 } -->
	<div class="row row--eq-height">
	<div class="col-12 col-lg-6">
	<!-- { ~Widget General~ REGION2 -->
	<!-- ~Widget General~ REGION2 } --></div>		<div class="col-12 col-lg-6"><!-- { ~Widget General~ REGION3 -->		<!-- ~Widget General~ REGION3 } --></div></div>		<!-- { ~Widget General~ REGION4 --> 
			

<div class="row news-article-wrapper news-article-wrapper--col-3"><div class="col col-lg-4">  <a class="news-article news-article--simple-news  news-article--hover-effect" href="https://ahoramardelplata.com.ar/deportes/dibu-martinez-colgo-un-rato-los-guantes-arquero-y-disfruto-un-partido-paddle-n5332203" target="" title="Ahora Mar Del Plata | Dibu Martínez colgó un rato los guantes de arquero y disfrutó de un partido de paddle" alt="Ahora Mar Del Plata | Dibu Martínez colgó un rato los guantes de arquero y disfrutó de un partido de paddle">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/76d432009fdca2de2fc177e6a8669a51/adjuntos/224/imagenes/004/515/0004515334/375x211/smart/dibu-fotospng.png"  alt="Dibu Martínez colgó un rato los guantes de arquero y disfrutó de un partido de paddle" title="Dibu Martínez colgó un rato los guantes de arquero y disfrutó de un partido de paddle" width="314" height="177" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">En zona Puerto</span>  <h2 class="news-article__title" >Dibu Martínez colgó un rato los guantes de arquero y disfrutó de un partido de paddle</h2></div>  </div></article>  </a></div>  <div class="col col-lg-4">  <a class="news-article news-article--simple-news  news-article--hover-effect" href="https://ahoramardelplata.com.ar/sociedad/le-mostraremos-dibu-como-vivio-su-ciudad-un-momento-historico-como-la-copa-del-mundo-que-gano-argentina-n5332195" target="" title="Ahora Mar Del Plata | Le mostraremos a Dibu cómo vivió su ciudad un momento histórico como la Copa del Mundo que ganó Argentina" alt="Ahora Mar Del Plata | Le mostraremos a Dibu cómo vivió su ciudad un momento histórico como la Copa del Mundo que ganó Argentina">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/f84236125f9ef963f0bf2a132b903f77/adjuntos/224/imagenes/004/515/0004515118/375x211/smart/dibu-banderajpg.jpg"  alt="Le mostraremos a Dibu cómo vivió su ciudad un momento histórico como la Copa del Mundo que ganó Argentina" title="Le mostraremos a Dibu cómo vivió su ciudad un momento histórico como la Copa del Mundo que ganó Argentina" width="314" height="177" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Bernardo Martín</span>  <h2 class="news-article__title" >&quot;Le mostraremos a Dibu cómo vivió su ciudad un momento histórico como la Copa del Mundo que ganó Argentina&quot;</h2></div>  </div></article>  </a></div>  <div class="col col-lg-4">  <a class="news-article news-article--simple-news  news-article--hover-effect" href="https://ahoramardelplata.com.ar/sociedad/piqueteros-acamparan-todo-el-pais-una-navidad-hambre-n5332187" target="" title="Ahora Mar Del Plata | Piqueteros acamparán en todo el país por una Navidad sin hambre" alt="Ahora Mar Del Plata | Piqueteros acamparán en todo el país por una Navidad sin hambre">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/3e3c1bcbe3816ad29eba399505786840/adjuntos/224/imagenes/004/513/0004513289/375x211/smart/cortejpg.jpg"  alt="Piqueteros acamparán en todo el país por una Navidad sin hambre" title="Piqueteros acamparán en todo el país por una Navidad sin hambre" width="314" height="177" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Frente al Unzué</span>  <h2 class="news-article__title" >Piqueteros acamparán en todo el país por una &quot;Navidad sin hambre&quot;</h2></div>  </div></article>  </a></div>  </div>		<!-- ~Widget General~ REGION4 } --> 	<div class="row row--eq-height"><div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION5 --> 	<!-- ~Widget General~ REGION5 } --></div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION6 -->
	<!-- ~Widget General~ REGION6 } --></div>		</div>		<!-- { ~Widget General~ REGION7 -->
	<!-- ~Widget General~ REGION7 } --></section>	
		<!-- REGION5 } --></div>		<div class="residual-container"><!-- { REGION6 -->		<!-- REGION6 } --></div></main>
	<footer class="footer"><!-- { REGION7 ~Footer~ -->		
	<div class="footer-top"><div class="footer-top__logo-wrapper">		

                <a class="brand-logo brand-logo--footer" href="/" rel="follow">
                <img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/css-custom/224/images/footer-logo.png"  alt="Ahora Mar Del Plata" width="200" height="47"></a>  </div>		<div class="footer-top__links-wrapper"><div class="footer-top__nav-and-extra">		

<nav class="footer-nav"><ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/politica" target="" title="Ahora Mar Del Plata | Política" alt="Ahora Mar Del Plata | Política">Política</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/economia" target="" title="Ahora Mar Del Plata | Economía" alt="Ahora Mar Del Plata | Economía">Economía</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/sociedad" target="" title="Ahora Mar Del Plata | Sociedad" alt="Ahora Mar Del Plata | Sociedad">Sociedad</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/policiales" target="" title="Ahora Mar Del Plata | Policiales" alt="Ahora Mar Del Plata | Policiales">Policiales</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/deportes" target="" title="Ahora Mar Del Plata | Deportes" alt="Ahora Mar Del Plata | Deportes">Deportes</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/espectaculos" target="" title="Ahora Mar Del Plata | Espectáculos" alt="Ahora Mar Del Plata | Espectáculos">Espectáculos</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/internacionales" target="" title="Ahora Mar Del Plata | Internacionales" alt="Ahora Mar Del Plata | Internacionales">Internacionales</a></li>  </ul></nav> 
		
 <ul class="footer-social-links">
 <li class="footer-social-links__item">
 <i class="footer-social-links__icon icon-envelope-white"></i>  <a class="footer-social-links__link" href="https://ahoramardelplata.com.ar/contenidos/suscripcion-newsletter.html" rel="noopener noreferrer nofollow" target="" title="Ahora Mar Del Plata | Newsletter" alt="Ahora Mar Del Plata | Newsletter">Newsletter</a></li>  </ul>		</div>		<div class="social-links__wrapper">		
	<ul class="social-links">
	<li class="social-links__item">
					<a alt="Ahora Mar Del Plata | Facebook" class="social-links__link" href="https://www.facebook.com/AhoraMDP/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Facebook">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Twitter" class="social-links__link" href="https://twitter.com/ahoramdp" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Twitter">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora Mar Del Plata | Instagram" class="social-links__link" href="https://www.instagram.com/ahoramardelplata/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora Mar Del Plata | Instagram">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		</ul> 


<nav class="footer-nav"><ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/contacto" target="" title="Ahora Mar Del Plata | Contactanos" alt="Ahora Mar Del Plata | Contactanos">Contactanos</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/terminos" target="" title="Ahora Mar Del Plata | Términos y Condiciones" alt="Ahora Mar Del Plata | Términos y Condiciones">Términos y Condiciones</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/anuncia" target="" title="Ahora Mar Del Plata | Anunciá en nuestro sitio" alt="Ahora Mar Del Plata | Anunciá en nuestro sitio">Anunciá en nuestro sitio</a></li>  <li class="footer-nav__page-link">  <a href="https://ahoramardelplata.com.ar/rss" target="" title="Ahora Mar Del Plata | RSS" alt="Ahora Mar Del Plata | RSS">RSS</a></li>  </ul></nav> 
</div>		
 <div class="footer-address-and-info"><p> Neomedia S.A.</p> <p>Chaco 1670 - Mar del Plata.</p> <p>Dirección Nacional de Derecho de Autor - Registro Nro. 5346217</p> <p>Copyright 2015-2018 - Todos los derechos reservados</p></div>  </div>		</div>		<div class="footer-bottom">		<div class="footer-bottom__copyright-wrapper">		
 <div class="footer-copyright">
 <p>Copyright Ahora Mar Del Plata 2022. Todos los derechos reservados.</p></div>  </div>		<div class="footer-bottom__author-wrapper">		<a href="http://www.dosalcubo.com.ar" target="_blank" rel="noopener noreferrer" alt="Enlace al Sitio de Dos Al Cubo" title="Dos Al Cubo ©">
					<img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="https://ahoramardelplata.com.ar/css-custom/xpress/images/powered-by-dos-al-cubo.svg"  alt="Dos Al Cubo" width="126" height="28"/></a>		</div></div>	
		<!-- REGION7 ~Footer~ } --></footer>

<script xmlns:deferer="no">var streamsenseJSON = {"notas":{"5332193":{"name":"alerta-meteorol\u00f3gico.nota.apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes"}},"labels":{"C3":""}};</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahoramardelplata.com.ar/js/https://ahoramardelplata.com.ar/libs/comscore-streamsense/streamsense.4.1503.18.min.js"></script> 
<script xmlns:deferer="no" type="text/javascript" src="https://ahoramardelplata.com.ar/js/https://ahoramardelplata.com.ar/libs/comscore-streamsense/jw6ss_2014.js"></script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahoramardelplata.com.ar/js/https://ahoramardelplata.com.ar/libs/comscore-streamsense/jw6ss_integration.js"></script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "> <", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=15752985&ns_site=10ahora&name=alerta-meteorológico.nota.apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes');
             // ]]>
         </script>  <noscript><p><img src="https://ahoramardelplata.com.ar/css-custom/224/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&ns_site=10ahora&name=alerta-meteorológico.nota.apurate-hacer-las-compras-anuncian-alerta-meteorologico-el-viernes"  height="1" width="1" alt="*"></p></noscript>  <!-- End Digital Analytix Tag -->  <!-- Begin DAx ct.js import --> 
         <script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15752985/ct.js"></script>
 <!-- End DAx ct.js import --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body>

</html>
<!-- template-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-12-21 22:44:03 --><!-- HN: california-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-12-21 22:44:03-->
<!-- AFV: 194-->
<!-- PI: 226-->
<!-- AF: 194-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
